Carregando ...
Desculpe, ocorreu um erro ao carregar o conteúdo.

Re: Problemas com configuração PHP e Apache no XP

Expandir mensagens
  • vagrella
    Lista ... blz? Olá .... eu acabei de fazer rodar o apache com php ... baixei o php- 4.3.3 e esse descompactou ... então configurei e tá rodando legal! Mas
    Mensagem 1 de 2 , 30 de set de 2003
    Exibir fonte
    • 0 Anexo
      Lista ... blz?

      Olá .... eu acabei de fazer rodar o apache com php ... baixei o php-
      4.3.3 e esse descompactou ... então configurei e tá rodando legal!

      Mas ainda fica a pergunta sobre a versão 5.0b ... alguém já fez
      rodar, tem algum stress?

      Valeu

      --- Em php-pt@..., "vagrella" <vagrella@y...> escreveu
      > Olá à todos!
      >
      > Pessoal, é o seguinte ...
      >
      > De maneira alguma estou consegundo fazer o php rodar em minha
      > máquina, com host local.
      >
      > blablá...
    Sua mensagem foi enviada com êxito e será entregue aos destinatários em breve.