Carregando ...
Desculpe, ocorreu um erro ao carregar o conteúdo.
 

Pergunta pra quem entende de gravador-k7! :)

Expandir mensagens
  • Alexandre Colella
    Bão... tô com um (desculpem...) DR-1 da Gradiente. [😊] O que acontece? Quando dou o Play fica saindo um chiadão. Depois de alguns segundos (de 6 à 15),
    Mensagem 1 de 10 , 27 de mar

      Bão... tô com um (desculpem...) DR-1 da Gradiente. ��

      O que acontece? Quando dou o Play fica saindo um chiadão. Depois de alguns segundos (de 6 à 15), começa a tocar o som da fita normal.

      Daí se paro, rebobino e dou play de novo... tudo igual. Chiadão e depois de alguns segundos, toca.

      O que pode ser? Alguém tem ideia? 


      Obs: esse tinha queimado, daí peguei outra placa e coloquei no lugar. Pode ser alguma solda mal-feita minha, sei lá....


      Se alguém puder dar uma luz, agradeço. ��


    • Augusto Almeida
      Opa Colella, bom dia . Cara isso parece.problema no gravador. Mas tem uma coisa também, esse gravador tem um sistema digital de funcionamento, e lembro que
      Mensagem 2 de 10 , 27 de mar
        Opa Colella, bom dia .

        Cara isso parece.problema no gravador.

        Mas tem uma coisa também, esse gravador tem um sistema digital de funcionamento, e lembro que isso no era pessimo pros TKs mas era ótimo pros MSX.

        Pra falar a verdade era difícil ler fitas nele no TK e no msx se a fita estivesse boa ia de primeira.

        Pode ser que tenha dado algum problema nessa parte.

        Boa sorte brow!
        --------------------------------------------
        Em seg, 27/3/17, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:

        Assunto: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
        Para: "ClubedoTK@..." <ClubedoTK@...>
        Data: Segunda-feira, 27 de Março de 2017, 11:34

        Bão... tô com um
        (desculpem...) DR-1 da Gradiente. [😊]

        O que acontece? Quando dou o Play fica saindo
        um chiadão. Depois de alguns segundos (de 6 à 15), começa
        a tocar o som da fita normal.

        Daí se paro, rebobino e dou play de novo...
        tudo igual. Chiadão e depois de alguns segundos, toca.

        O que pode ser? Alguém tem
        ideia?


        Obs: esse tinha queimado, daí peguei outra
        placa e coloquei no lugar. Pode ser alguma solda mal-feita
        minha, sei lá....


        Se alguém puder dar uma luz, agradeço.
        [😃]
      • Alexandre Colella
        Opa Augusto, blz? Eu tô tentando usar ele no ZX-UNO. Nem é num TK direto. Quando funciona, ele até lê legal. Consegui carregar um jogo ontem normal. Mas
        Mensagem 3 de 10 , 27 de mar

          Opa Augusto, blz?
          Eu tô tentando usar ele no ZX-UNO. Nem é num TK direto.

          Quando funciona, ele até lê legal. Consegui carregar um jogo ontem normal. Mas foi só 1... porque sempre dá esse problema de tocar o som só depois de alguns segundos.

          Valeu!





          De: ClubedoTK@... <ClubedoTK@...> em nome de Augusto Almeida cdfx08@... [ClubedoTK] <ClubedoTK@...>
          Enviado: segunda-feira, 27 de março de 2017 12:13
          Para: ClubedoTK@...
          Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
           
           

          Opa Colella, bom dia .

          Cara isso parece.problema no gravador.

          Mas tem uma coisa também, esse gravador tem um sistema digital de funcionamento, e lembro que isso no era pessimo pros TKs mas era ótimo pros MSX.

          Pra falar a verdade era difícil ler fitas nele no TK e no msx se a fita estivesse boa ia de primeira.

          Pode ser que tenha dado algum problema nessa parte.

          Boa sorte brow!
          --------------------------------------------
          Em seg, 27/3/17, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:

          Assunto: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
          Para: "ClubedoTK@..." <ClubedoTK@...>
          Data: Segunda-feira, 27 de Março de 2017, 11:34

          Bão... tô com um
          (desculpem...) DR-1 da Gradiente. [😊]

          O que acontece? Quando dou o Play fica saindo
          um chiadão. Depois de alguns segundos (de 6 à 15), começa
          a tocar o som da fita normal.

          Daí se paro, rebobino e dou play de novo...
          tudo igual. Chiadão e depois de alguns segundos, toca.

          O que pode ser? Alguém tem
          ideia?


          Obs: esse tinha queimado, daí peguei outra
          placa e coloquei no lugar. Pode ser alguma solda mal-feita
          minha, sei lá....


          Se alguém puder dar uma luz, agradeço.
          [😃]


        • Adilson V. Sanches
          Se for aquele ruído de 60hz, dá uma olhada nos capacitores eletrolíticos da fonte. Depois de um tempo (e isso já deve ter bastante), eles perdem
          Mensagem 4 de 10 , 27 de mar
            Se for aquele ruído de 60hz, dá uma olhada nos capacitores eletrolíticos da fonte.
            Depois de um tempo (e isso já deve ter bastante), eles perdem capacitância devido a vazamento ou secagem do eletrólito.

            Adilson

            Em 27 de março de 2017 08:34, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:
             

            Bão... tô com um (desculpem...) DR-1 da Gradiente. ��

            O que acontece? Quando dou o Play fica saindo um chiadão. Depois de alguns segundos (de 6 à 15), começa a tocar o som da fita normal.

            Daí se paro, rebobino e dou play de novo... tudo igual. Chiadão e depois de alguns segundos, toca.

            O que pode ser? Alguém tem ideia? 


            Obs: esse tinha queimado, daí peguei outra placa e coloquei no lugar. Pode ser alguma solda mal-feita minha, sei lá....


            Se alguém puder dar uma luz, agradeço. ��



          • Alexandre Colella
            Esse gravador não tem fonte interna. Uso uma xingling de 6V ligada direto nele. Pode ser a fonte ruim? ________________________________ De:
            Mensagem 5 de 10 , 27 de mar

              Esse gravador não tem fonte interna.

              Uso uma xingling de 6V ligada direto nele.

              Pode ser a fonte ruim?




              De: ClubedoTK@... <ClubedoTK@...> em nome de 'Adilson V. Sanches' avnsanches@... [ClubedoTK] <ClubedoTK@...>
              Enviado: segunda-feira, 27 de março de 2017 12:50
              Para: ClubedoTK@...
              Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
               
               

              Se for aquele ruído de 60hz, dá uma olhada nos capacitores eletrolíticos da fonte.
              Depois de um tempo (e isso já deve ter bastante), eles perdem capacitância devido a vazamento ou secagem do eletrólito.

              Adilson

              Em 27 de março de 2017 08:34, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:
               

              Bão... tô com um (desculpem...) DR-1 da Gradiente. ��

              O que acontece? Quando dou o Play fica saindo um chiadão. Depois de alguns segundos (de 6 à 15), começa a tocar o som da fita normal.

              Daí se paro, rebobino e dou play de novo... tudo igual. Chiadão e depois de alguns segundos, toca.

              O que pode ser? Alguém tem ideia? 


              Obs: esse tinha queimado, daí peguei outra placa e coloquei no lugar. Pode ser alguma solda mal-feita minha, sei lá....


              Se alguém puder dar uma luz, agradeço. ��



            • Augusto Almeida
              Hummmm, pior que pode ser isso mesmo! ... Em seg, 27/3/17, Alexandre Colella al_colella@hotmail.com [ClubedoTK] escreveu:
              Mensagem 6 de 10 , 27 de mar
                Hummmm, pior que pode ser isso mesmo!


                --------------------------------------------
                Em seg, 27/3/17, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:

                Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                Para: "ClubedoTK@..." <ClubedoTK@...>
                Data: Segunda-feira, 27 de Março de 2017, 13:01

                Esse gravador não tem
                fonte interna.

                Uso uma
                xingling de 6V ligada direto nele.

                Pode ser a fonte ruim?


                ________________________________
                De: ClubedoTK@...
                <ClubedoTK@...>
                em nome de 'Adilson V. Sanches' avnsanches@...
                [ClubedoTK] <ClubedoTK@...>
                Enviado: segunda-feira, 27 de março de 2017
                12:50
                Para: ClubedoTK@...
                Assunto: Re: [ClubedoTK] Pergunta pra quem
                entende de gravador-k7! :)



                Se for aquele
                ruído de 60hz, dá uma olhada nos capacitores
                eletrolíticos da fonte.
                Depois de um tempo
                (e isso já deve ter bastante), eles perdem capacitância
                devido a vazamento ou secagem do eletrólito.

                Adilson

                Em 27 de março de 2017 08:34, Alexandre
                Colella al_colella@...<mailto:al_colella@...>
                [ClubedoTK] <ClubedoTK@...<mailto:ClubedoTK@...>>
                escreveu:


                Bão... tô com um (desculpem...) DR-1 da
                Gradiente. [😊]

                O que
                acontece? Quando dou o Play fica saindo um chiadão. Depois
                de alguns segundos (de 6 à 15), começa a tocar o som da
                fita normal.

                Daí se paro,
                rebobino e dou play de novo... tudo igual. Chiadão e depois
                de alguns segundos, toca.

                O
                que pode ser? Alguém tem ideia?


                Obs: esse tinha queimado, daí
                peguei outra placa e coloquei no lugar. Pode ser alguma
                solda mal-feita minha, sei lá....


                Se alguém puder dar uma luz,
                agradeço. [😃]
              • Leonardo Roman da Rosa
                Esse gravador não tem aquelas correias de borracha? Talvez estejam gastas. Em 27 de março de 2017 12:06, Augusto Almeida cdfx08@yahoo.com.br ... Esse
                Mensagem 7 de 10 , 27 de mar
                  Esse gravador não tem aquelas correias de borracha?
                  Talvez estejam gastas.

                  Em 27 de março de 2017 12:06, Augusto Almeida cdfx08@... [ClubedoTK] <ClubedoTK@...> escreveu:
                   

                  Hummmm, pior que pode ser isso mesmo!

                  ------------------------------ --------------
                  Em seg, 27/3/17, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:

                  Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                  Para: "ClubedoTK@..." <ClubedoTK@...>
                  Data: Segunda-feira, 27 de Março de 2017, 13:01

                  Esse gravador não tem
                  fonte interna.

                  Uso uma
                  xingling de 6V ligada direto nele.

                  Pode ser a fonte ruim?


                  ______________________________ __
                  De: ClubedoTK@...
                  <ClubedoTK@...>
                  em nome de 'Adilson V. Sanches' avnsanches@...
                  [ClubedoTK] <ClubedoTK@...>
                  Enviado: segunda-feira, 27 de março de 2017
                  12:50
                  Para: ClubedoTK@...
                  Assunto: Re: [ClubedoTK] Pergunta pra quem
                  entende de gravador-k7! :)



                  Se for aquele
                  ruído de 60hz, dá uma olhada nos capacitores
                  eletrolíticos da fonte.
                  Depois de um tempo
                  (e isso já deve ter bastante), eles perdem capacitância
                  devido a vazamento ou secagem do eletrólito.

                  Adilson

                  Em 27 de março de 2017 08:34, Alexandre
                  Colella al_colella@...<mailto: al_colella@...>
                  [ClubedoTK] <ClubedoTK@...< mailto:ClubedoTK@yahoogrupos. com.br>>
                  escreveu:


                  Bão... tô com um (desculpem...) DR-1 da
                  Gradiente. [😊]

                  O que
                  acontece? Quando dou o Play fica saindo um chiadão. Depois
                  de alguns segundos (de 6 à 15), começa a tocar o som da
                  fita normal.

                  Daí se paro,
                  rebobino e dou play de novo... tudo igual. Chiadão e depois
                  de alguns segundos, toca.

                  O
                  que pode ser? Alguém tem ideia?


                  Obs: esse tinha queimado, daí
                  peguei outra placa e coloquei no lugar. Pode ser alguma
                  solda mal-feita minha, sei lá....


                  Se alguém puder dar uma luz,
                  agradeço. [😃]






                • Alexandre Colella
                  Tem. E pior, tem 2! [😊] Vou tentar outra fonte 1o. Valeu! ________________________________ De: ClubedoTK@yahoogrupos.com.br
                  Mensagem 8 de 10 , 27 de mar

                    Tem. E pior, tem 2!  ��

                    Vou tentar outra fonte 1o. Valeu!




                    De: ClubedoTK@... <ClubedoTK@...> em nome de Leonardo Roman da Rosa lrrosa@... [ClubedoTK] <ClubedoTK@...>
                    Enviado: segunda-feira, 27 de março de 2017 15:17
                    Para: ClubedoTK@...
                    Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                     
                     

                    Esse gravador não tem aquelas correias de borracha?
                    Talvez estejam gastas.

                    Em 27 de março de 2017 12:06, Augusto Almeida cdfx08@... [ClubedoTK] <ClubedoTK@...> escreveu:
                     

                    Hummmm, pior que pode ser isso mesmo!

                    ------------------------------ --------------
                    Em seg, 27/3/17, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:

                    Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                    Para: "ClubedoTK@..." <ClubedoTK@...>
                    Data: Segunda-feira, 27 de Março de 2017, 13:01

                    Esse gravador não tem
                    fonte interna.

                    Uso uma
                    xingling de 6V ligada direto nele.

                    Pode ser a fonte ruim?


                    ______________________________ __
                    De: ClubedoTK@...
                    <ClubedoTK@...>
                    em nome de 'Adilson V. Sanches' avnsanches@...
                    [ClubedoTK] <ClubedoTK@...>
                    Enviado: segunda-feira, 27 de março de 2017
                    12:50
                    Para: ClubedoTK@...
                    Assunto: Re: [ClubedoTK] Pergunta pra quem
                    entende de gravador-k7! :)



                    Se for aquele
                    ruído de 60hz, dá uma olhada nos capacitores
                    eletrolíticos da fonte.
                    Depois de um tempo
                    (e isso já deve ter bastante), eles perdem capacitância
                    devido a vazamento ou secagem do eletrólito.

                    Adilson

                    Em 27 de março de 2017 08:34, Alexandre
                    Colella al_colella@...<mailto: al_colella@...>
                    [ClubedoTK] <ClubedoTK@...< mailto:ClubedoTK@yahoogrupos. com.br>>
                    escreveu:


                    Bão... tô com um (desculpem...) DR-1 da
                    Gradiente. [😊]

                    O que
                    acontece? Quando dou o Play fica saindo um chiadão. Depois
                    de alguns segundos (de 6 à 15), começa a tocar o som da
                    fita normal.

                    Daí se paro,
                    rebobino e dou play de novo... tudo igual. Chiadão e depois
                    de alguns segundos, toca.

                    O
                    que pode ser? Alguém tem ideia?


                    Obs: esse tinha queimado, daí
                    peguei outra placa e coloquei no lugar. Pode ser alguma
                    solda mal-feita minha, sei lá....


                    Se alguém puder dar uma luz,
                    agradeço. [😃]






                  • Carlos Matias
                    Olá, o meu DR-1 também está com esse problema de ruído alto quando aperto o play... o que descobri é que se diminuo o volume dele pra 30%, ele pára de
                    Mensagem 9 de 10 , 29 de mar
                      Olá, o meu DR-1 também está com esse problema de ruído alto quando aperto o play... o que descobri é que se diminuo o volume dele pra 30%, ele pára de fazer ruído alto e carrega normal no MSX Expert 1.1, como se o volume estivesse muito mais alto do que o normal, mesmo usando o volume em 70%...


                      Em Segunda-feira, 27 de Março de 2017 15:02, "Alexandre Colella al_colella@... [ClubedoTK]" <ClubedoTK@...> escreveu:


                       
                      Tem. E pior, tem 2!  ��
                      Vou tentar outra fonte 1o. Valeu!



                      De: ClubedoTK@... <ClubedoTK@...> em nome de Leonardo Roman da Rosa lrrosa@... [ClubedoTK] <ClubedoTK@...>
                      Enviado: segunda-feira, 27 de março de 2017 15:17
                      Para: ClubedoTK@...
                      Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                       
                       
                      Esse gravador não tem aquelas correias de borracha?
                      Talvez estejam gastas.

                      Em 27 de março de 2017 12:06, Augusto Almeida cdfx08@... [ClubedoTK] <ClubedoTK@...> escreveu:
                       
                      Hummmm, pior que pode ser isso mesmo!

                      ------------------------------ --------------
                      Em seg, 27/3/17, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:

                      Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                      Para: "ClubedoTK@..." <ClubedoTK@...>
                      Data: Segunda-feira, 27 de Março de 2017, 13:01

                      Esse gravador não tem
                      fonte interna.

                      Uso uma
                      xingling de 6V ligada direto nele.

                      Pode ser a fonte ruim?


                      ______________________________ __
                      De: ClubedoTK@...
                      <ClubedoTK@...>
                      em nome de 'Adilson V. Sanches' avnsanches@...
                      [ClubedoTK] <ClubedoTK@...>
                      Enviado: segunda-feira, 27 de março de 2017
                      12:50
                      Para: ClubedoTK@...
                      Assunto: Re: [ClubedoTK] Pergunta pra quem
                      entende de gravador-k7! :)



                      Se for aquele
                      ruído de 60hz, dá uma olhada nos capacitores
                      eletrolíticos da fonte.
                      Depois de um tempo
                      (e isso já deve ter bastante), eles perdem capacitância
                      devido a vazamento ou secagem do eletrólito.

                      Adilson

                      Em 27 de março de 2017 08:34, Alexandre
                      Colella al_colella@...<mailto: al_colella@...>
                      [ClubedoTK] <ClubedoTK@...< mailto:ClubedoTK@yahoogrupos. com.br>>
                      escreveu:


                      Bão... tô com um (desculpem...) DR-1 da
                      Gradiente. [😊]

                      O que
                      acontece? Quando dou o Play fica saindo um chiadão. Depois
                      de alguns segundos (de 6 à 15), começa a tocar o som da
                      fita normal.

                      Daí se paro,
                      rebobino e dou play de novo... tudo igual. Chiadão e depois
                      de alguns segundos, toca.

                      O
                      que pode ser? Alguém tem ideia?


                      Obs: esse tinha queimado, daí
                      peguei outra placa e coloquei no lugar. Pode ser alguma
                      solda mal-feita minha, sei lá....


                      Se alguém puder dar uma luz,
                      agradeço. [😃]








                    • Alexandre Colella
                      Vixe q louco. Eu fico apertando o FF umas vezes até que o som sai normal. É muito louco. Vou tentar essa dica. Valeu! Obter o Outlook para
                      Mensagem 10 de 10 , 29 de mar

                        Vixe q louco. Eu fico apertando o FF umas vezes até que o som sai normal. É muito louco. Vou tentar essa dica. Valeu!

                        Obter o Outlook para Android



                        From: ClubedoTK@... <ClubedoTK@...> on behalf of Carlos Matias carmati1@... [ClubedoTK] <ClubedoTK@...>
                        Sent: Wednesday, March 29, 2017 7:11:53 PM
                        To: ClubedoTK@...
                        Subject: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                         
                         

                        Olá, o meu DR-1 também está com esse problema de ruído alto quando aperto o play... o que descobri é que se diminuo o volume dele pra 30%, ele pára de fazer ruído alto e carrega normal no MSX Expert 1.1, como se o volume estivesse muito mais alto do que o normal, mesmo usando o volume em 70%...


                        Em Segunda-feira, 27 de Março de 2017 15:02, "Alexandre Colella al_colella@... [ClubedoTK]" <ClubedoTK@...> escreveu:


                         
                        Tem. E pior, tem 2!  ��
                        Vou tentar outra fonte 1o. Valeu!



                        De: ClubedoTK@... <ClubedoTK@...> em nome de Leonardo Roman da Rosa lrrosa@... [ClubedoTK] <ClubedoTK@...>
                        Enviado: segunda-feira, 27 de março de 2017 15:17
                        Para: ClubedoTK@...
                        Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                         
                         
                        Esse gravador não tem aquelas correias de borracha?
                        Talvez estejam gastas.

                        Em 27 de março de 2017 12:06, Augusto Almeida cdfx08@... [ClubedoTK] <ClubedoTK@...> escreveu:
                         
                        Hummmm, pior que pode ser isso mesmo!

                        ------------------------------ --------------
                        Em seg, 27/3/17, Alexandre Colella al_colella@... [ClubedoTK] <ClubedoTK@...> escreveu:

                        Assunto: Re: [ClubedoTK] Pergunta pra quem entende de gravador-k7! :)
                        Para: "ClubedoTK@..." <ClubedoTK@...>
                        Data: Segunda-feira, 27 de Março de 2017, 13:01

                        Esse gravador não tem
                        fonte interna.

                        Uso uma
                        xingling de 6V ligada direto nele.

                        Pode ser a fonte ruim?


                        ______________________________ __
                        De: ClubedoTK@...
                        <ClubedoTK@...>
                        em nome de 'Adilson V. Sanches' avnsanches@...
                        [ClubedoTK] <ClubedoTK@...>
                        Enviado: segunda-feira, 27 de março de 2017
                        12:50
                        Para: ClubedoTK@...
                        Assunto: Re: [ClubedoTK] Pergunta pra quem
                        entende de gravador-k7! :)



                        Se for aquele
                        ruído de 60hz, dá uma olhada nos capacitores
                        eletrolíticos da fonte.
                        Depois de um tempo
                        (e isso já deve ter bastante), eles perdem capacitância
                        devido a vazamento ou secagem do eletrólito.

                        Adilson

                        Em 27 de março de 2017 08:34, Alexandre
                        Colella al_colella@...<mailto: al_colella@...>
                        [ClubedoTK] <ClubedoTK@...< mailto:ClubedoTK@yahoogrupos. com.br>>
                        escreveu:


                        Bão... tô com um (desculpem...) DR-1 da
                        Gradiente. [😊]

                        O que
                        acontece? Quando dou o Play fica saindo um chiadão. Depois
                        de alguns segundos (de 6 à 15), começa a tocar o som da
                        fita normal.

                        Daí se paro,
                        rebobino e dou play de novo... tudo igual. Chiadão e depois
                        de alguns segundos, toca.

                        O
                        que pode ser? Alguém tem ideia?


                        Obs: esse tinha queimado, daí
                        peguei outra placa e coloquei no lugar. Pode ser alguma
                        solda mal-feita minha, sei lá....


                        Se alguém puder dar uma luz,
                        agradeço. [😃]








                      Sua mensagem foi enviada com êxito e será entregue aos destinatários em breve.