Carregando ...
Desculpe, ocorreu um erro ao carregar o conteúdo.
 

dúvidas - Ao Administrador doFórum

Expandir mensagens
  • José Victor
    Sr. Administrador Estou reiteirando pedido de informação já postada aquí. Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à
    Mensagem 1 de 9 , 3 de mai
      Sr. Administrador

      Estou reiteirando pedido de informação já postada aquí.

      Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à caixa entrada do remetente, pelo que ele ficava sabendo que o fórum o recebeu.

      Agora não, ao menos para mim: só sei que o fórum recebeu algum post meu, quando alguém o retorna, com alguma resposta.

      Agora é assim mesmo, ou estou com algum problema de configuração no sistema, que age na contramão? 

      Gostaria de saber, para corrigir.

      Desculpe o incômodo.

      Sds,
      victor.
    • Pesky Bee
      Zé Victão, quase com certeza deve ser alguma safadeza de vosso servidor de email. Ou de vosso programa de email (é via web? é o Windows Live Mail? é
      Mensagem 2 de 9 , 3 de mai
        Zé Victão, quase com certeza deve ser alguma safadeza de
        vosso servidor de email. Ou de vosso programa de email
        (é via web? é o Windows Live Mail? é celular?). Se for o
        Windows Live mail (ou outro aplicativo de email), veja se
        tu consegues acessar teu email por um browser qualquer
        (IE, Chrome, etc.). Pois pode ser que lá esteja aparecendo
        os teus emails para o ciencialist tendo sido transfudidos
        para uma pasta especial. A única outra alternativa que
        vejo é tu contratares um desses nerds de plantão para
        te ajudar a verificar quem é que está fornicando com
        tua receptação de vossos próprios emails. De qualquer
        maneira, assim que tu descobrires o responsável por
        essa sacanagem, seria ótimo tu postares a solução por
        aqui. É sempre bom aprender alguma bósta nova dessa
        porra que é a internéta, hahahahahahaha
         
        E eu respondi à tua questiúncula mas não sou o administrador
        desta porra (pois se eu fosse, iria permitir a inclusão nas
        mensagens de fotos de mulé pelada, hahahahahahaha)
         
        *PB*
         
         
         
         
        Sent: Wednesday, May 03, 2017 5:58 AM
        Subject: [ciencialist] dúvidas - Ao Administrador doFórum
         


        Sr. Administrador
         
        Estou reiteirando pedido de informação já postada aquí.
         
        Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à caixa entrada do remetente, pelo que ele ficava sabendo que o fórum o recebeu.
         
        Agora não, ao menos para mim: só sei que o fórum recebeu algum post meu, quando alguém o retorna, com alguma resposta.
         
        Agora é assim mesmo, ou estou com algum problema de configuração no sistema, que age na contramão?
         
        Gostaria de saber, para corrigir.
         
        Desculpe o incômodo.
         
        Sds,
        victor.
      • José Victor
        Em verdade, estava imaginando que o problema fosse com o site que abriga o Ciencialist, daí haver me dirigido ao Administrador. Mas...é que estou com a
        Mensagem 3 de 9 , 3 de mai
          Em verdade, estava imaginando que o problema fosse com o site que abriga o Ciencialist, daí haver me dirigido ao Administrador.  Mas...é que estou com a mesma cantiga no meu NoteBook. 

          Vou é formatar tudo, começar de novo, e pronto.

          Grato pelo esclarecimento,  Pesky.

          Victor.

          Em 3 de maio de 2017 11:23, 'Pesky Bee' peskybee2@... [ciencialist] <ciencialist@...> escreveu:
           

          Zé Victão, quase com certeza deve ser alguma safadeza de
          vosso servidor de email. Ou de vosso programa de email
          (é via web? é o Windows Live Mail? é celular?). Se for o
          Windows Live mail (ou outro aplicativo de email), veja se
          tu consegues acessar teu email por um browser qualquer
          (IE, Chrome, etc.). Pois pode ser que lá esteja aparecendo
          os teus emails para o ciencialist tendo sido transfudidos
          para uma pasta especial. A única outra alternativa que
          vejo é tu contratares um desses nerds de plantão para
          te ajudar a verificar quem é que está fornicando com
          tua receptação de vossos próprios emails. De qualquer
          maneira, assim que tu descobrires o responsável por
          essa sacanagem, seria ótimo tu postares a solução por
          aqui. É sempre bom aprender alguma bósta nova dessa
          porra que é a internéta, hahahahahahaha
           
          E eu respondi à tua questiúncula mas não sou o administrador
          desta porra (pois se eu fosse, iria permitir a inclusão nas
          mensagens de fotos de mulé pelada, hahahahahahaha)
           
          *PB*
           
           
           
           
          Sent: Wednesday, May 03, 2017 5:58 AM
          Subject: [ciencialist] dúvidas - Ao Administrador doFórum
           


          Sr. Administrador
           
          Estou reiteirando pedido de informação já postada aquí.
           
          Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à caixa entrada do remetente, pelo que ele ficava sabendo que o fórum o recebeu.
           
          Agora não, ao menos para mim: só sei que o fórum recebeu algum post meu, quando alguém o retorna, com alguma resposta.
           
          Agora é assim mesmo, ou estou com algum problema de configuração no sistema, que age na contramão?
           
          Gostaria de saber, para corrigir.
           
          Desculpe o incômodo.
           
          Sds,
          victor.


        • Luis Brudna
          Eu alterei uma configuração do grupo. Vamos ver se agora fica como você deseja. Se algum outro comportamento estranho acontecer, favor avisar. Até Luís
          Mensagem 4 de 9 , 3 de mai
            Eu alterei uma configuração do grupo. Vamos ver se agora fica como você deseja. 
            Se algum outro comportamento estranho acontecer, favor avisar.

            Até
            Luís Brudna

            Em 3 de maio de 2017 05:58, José Victor jvoneto1@... [ciencialist] <ciencialist@...> escreveu:
             

            Sr. Administrador

            Estou reiteirando pedido de informação já postada aquí.

            Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à caixa entrada do remetente, pelo que ele ficava sabendo que o fórum o recebeu.

            Agora não, ao menos para mim: só sei que o fórum recebeu algum post meu, quando alguém o retorna, com alguma resposta.

            Agora é assim mesmo, ou estou com algum problema de configuração no sistema, que age na contramão? 

            Gostaria de saber, para corrigir.

            Desculpe o incômodo.

            Sds,
            victor.


          • José Victor
            Olá, Grato pelo emprenho. Mas não resolveu. Continuo enviando posts e sei que foram enviados através da Caixsa Enviados. Mas não sei se foram recebidos
            Mensagem 5 de 9 , 9 de mai
              Olá,
              Grato pelo emprenho. Mas não resolveu.
              Continuo enviando posts e sei que foram enviados através da Caixsa Enviados. Mas não sei se foram recebidos pelo grupo, pois não tenho o retorno em minha caixa de entrada. A não ser quando alguém muito eventualmente responde.  Lembro que até há meses não era assim.
              Curioso é que tenho um notebook que também uso para essses trotra-trocas. E a situação é a mesma!
              Suspeito que deve estar acontecendo com todos do grupo. 
              Alguém pode confirmar? 

              (De repentse o Yahoo cismou apénasmente comigo, e você não precisará perder tempo buscando cabelo em perna de cobra).

              Recentemente fui obrigado a formar o pc. E esperei que isto resolvesse. Não aconteceu, também.

              Sds,
              Victor.

              Em 3 de maio de 2017 17:11, Luis Brudna luisbrudna@... [ciencialist] <ciencialist@...> escreveu:
               

              Eu alterei uma configuração do grupo. Vamos ver se agora fica como você deseja. 
              Se algum outro comportamento estranho acontecer, favor avisar.

              Até
              Luís Brudna

              Em 3 de maio de 2017 05:58, José Victor jvoneto1@... [ciencialist] <ciencialist@.... br> escreveu:
               

              Sr. Administrador

              Estou reiteirando pedido de informação já postada aquí.

              Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à caixa entrada do remetente, pelo que ele ficava sabendo que o fórum o recebeu.

              Agora não, ao menos para mim: só sei que o fórum recebeu algum post meu, quando alguém o retorna, com alguma resposta.

              Agora é assim mesmo, ou estou com algum problema de configuração no sistema, que age na contramão? 

              Gostaria de saber, para corrigir.

              Desculpe o incômodo.

              Sds,
              victor.



            • Belmiro Wolski
                  Victor,     Esses dias nessas mensagens que enviei também aconteceu comigo. Constava na minha pasta enviados mas não foi. Quando enviei de novo daí
              Mensagem 6 de 9 , 9 de mai
                    Victor,

                    Esses dias nessas mensagens que enviei também aconteceu comigo. Constava na minha pasta enviados mas não foi. Quando enviei de novo daí deu certo. Só que não sei se não tinha sido coisa do meu yahoo, pois tinha rascunho no spam e uma mistura enorme. Mas depois se organizou de novo. A entropia é uma farsa!

                    Att,

                    Belmiro


                Em Terça-feira, 9 de Maio de 2017 9:11, "José Victor jvoneto1@... [ciencialist]" <ciencialist@...> escreveu:


                 
                Olá,
                Grato pelo emprenho. Mas não resolveu.
                Continuo enviando posts e sei que foram enviados através da Caixsa Enviados. Mas não sei se foram recebidos pelo grupo, pois não tenho o retorno em minha caixa de entrada. A não ser quando alguém muito eventualmente responde.  Lembro que até há meses não era assim.
                Curioso é que tenho um notebook que também uso para essses trotra-trocas. E a situação é a mesma!
                Suspeito que deve estar acontecendo com todos do grupo. 
                Alguém pode confirmar? 

                (De repentse o Yahoo cismou apénasmente comigo, e você não precisará perder tempo buscando cabelo em perna de cobra).

                Recentemente fui obrigado a formar o pc. E esperei que isto resolvesse. Não aconteceu, também.

                Sds,
                Victor.

                Em 3 de maio de 2017 17:11, Luis Brudna luisbrudna@... [ciencialist] <ciencialist@...> escreveu:
                 
                Eu alterei uma configuração do grupo. Vamos ver se agora fica como você deseja. 
                Se algum outro comportamento estranho acontecer, favor avisar.

                Até
                Luís Brudna

                Em 3 de maio de 2017 05:58, José Victor jvoneto1@... [ciencialist] <ciencialist@.... br> escreveu:
                 
                Sr. Administrador

                Estou reiteirando pedido de informação já postada aquí.

                Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à caixa entrada do remetente, pelo que ele ficava sabendo que o fórum o recebeu.

                Agora não, ao menos para mim: só sei que o fórum recebeu algum post meu, quando alguém o retorna, com alguma resposta.

                Agora é assim mesmo, ou estou com algum problema de configuração no sistema, que age na contramão? 

                Gostaria de saber, para corrigir.

                Desculpe o incômodo.

                Sds,
                victor.




              • Pesky Bee
                ... Tu tá grávido e eu nem sabia, hahahahahaha ... Deve ser um troca-troca entre cavalos trotando, hahahahaha ... Zé Victão, favor me informar com
                Mensagem 7 de 9 , 9 de mai
                  > Grato pelo emprenho
                   
                  Tu tá grávido e eu nem sabia, hahahahahaha
                   
                  > essses trotra-trocas
                   
                  Deve ser um troca-troca entre cavalos trotando, hahahahaha
                   
                  > buscando cabelo em perna de cobra
                   
                  Zé Victão, favor me informar com urgência a marca da
                  cacháça que vossa excelência está sorvendo. Já vi que
                  é da boa! hahahahahahaha
                   
                  *PB*
                   
                   
                   
                  Sent: Tuesday, May 09, 2017 9:11 AM
                  Subject: Re: [ciencialist] dúvidas - Ao Administrador doFórum
                   


                  Olá,
                  Grato pelo emprenho. Mas não resolveu.
                  Continuo enviando posts e sei que foram enviados através da Caixsa Enviados. Mas não sei se foram recebidos pelo grupo, pois não tenho o retorno em minha caixa de entrada. A não ser quando alguém muito eventualmente responde.  Lembro que até há meses não era assim.
                  Curioso é que tenho um notebook que também uso para essses trotra-trocas. E a situação é a mesma!
                  Suspeito que deve estar acontecendo com todos do grupo.
                  Alguém pode confirmar?
                   
                  (De repentse o Yahoo cismou apénasmente comigo, e você não precisará perder tempo buscando cabelo em perna de cobra).
                   
                  Recentemente fui obrigado a formar o pc. E esperei que isto resolvesse. Não aconteceu, também.
                   
                  Sds,
                  Victor.
                   
                  Em 3 de maio de 2017 17:11, Luis Brudna luisbrudna@... [ciencialist] <ciencialist@...> escreveu:
                   
                  Eu alterei uma configuração do grupo. Vamos ver se agora fica como você deseja. 
                  Se algum outro comportamento estranho acontecer, favor avisar.
                   
                  Até
                  Luís Brudna
                   
                  Em 3 de maio de 2017 05:58, José Victor jvoneto1@... [ciencialist] <ciencialist@.... br> escreveu:
                   
                  Sr. Administrador
                   
                  Estou reiteirando pedido de informação já postada aquí.
                   
                  Lembro que, num passado recente, os e-mails enviados ao fórum retornavam à caixa entrada do remetente, pelo que ele ficava sabendo que o fórum o recebeu.
                   
                  Agora não, ao menos para mim: só sei que o fórum recebeu algum post meu, quando alguém o retorna, com alguma resposta.
                   
                  Agora é assim mesmo, ou estou com algum problema de configuração no sistema, que age na contramão?
                   
                  Gostaria de saber, para corrigir.
                   
                  Desculpe o incômodo.
                   
                  Sds,
                  victor.
                   
                   
                • José Victor
                  favor me informar com urgência a marca da cacháça Pois não: 51 1/2. Vitcor. favor me informar com urgência a marca da cacháça Pois não: 51 1/2. 
                  Mensagem 8 de 9 , 9 de mai
                    "favor me informar com urgência a marca da
                    cacháça"

                    Pois não: 51 1/2. 


                    Vitcor.


                  • Pesky Bee
                    ... Maravilha! Vou fazer o upgrade da cacháça! Porque a que eu estava usando até agora era a 51 (sqrt(2)/3), então a sua deve ser melhor, hahahahaha *PB*
                    Mensagem 9 de 9 , 9 de mai
                      > "favor me informar com urgência a marca da
                      > cacháça"
                      > Pois não: 51 1/2.
                       
                      Maravilha! Vou fazer o upgrade da cacháça!
                      Porque a que eu estava usando até agora era a
                      51 (sqrt(2)/3), então a sua deve ser melhor, hahahahaha
                       
                      *PB*
                       
                       
                       
                       
                       
                      Sent: Tuesday, May 09, 2017 12:15 PM
                      Subject: Re: [ciencialist] dúvidas - Ao Administrador doFórum
                       
                      "favor me informar com urgência a marca da
                      cacháça"
                       
                      Pois não: 51 1/2.
                       
                       
                      Vitcor.
                       
                       
                    Sua mensagem foi enviada com êxito e será entregue aos destinatários em breve.